Autor Thema: Nach dem Umzug...  (Gelesen 3466 mal)

Thilo

  • erziehung-online
  • Administrator
  • *****
  • Beiträge: 401
    • Erziehung-Online
    • Mail
Nach dem Umzug...
« am: 20. Mai 2017, 08:04:38 »
Guten Morgen zusammen,


so - soeben war es mir möglich das SSL Zertifikat zu ordern.
Bei mir sieht also auch alles wieder ganz passabel aus und funktioniert auch brav.


Dies ist der Thread für Postings wenn es mal nicht so sein sollte...


Falls also irgendwo Fehler auffallen etc. hier melden.


Viele Grüße,
Thilo

Pedi

  • Oma
  • ******
  • Beiträge: 9746
Antw:Nach dem Umzug...
« Antwort #1 am: 20. Mai 2017, 08:24:03 »
Der Antwort Button ist wieder unsichtbar. Wenn man auf die Stelle geht wo er eigentlich sein sollte, sieht man ihn dann in einem ganz hellen grau. Ansonsten wird er gerade nicht angezeigt (wobei das vor ein paar Minuten anders war  ??? )
 




*Unser Sternenmädchen wurde am 24.02.14 in der 19. SSW still geboren.Wir werden dich nicht vergessen!


Thilo

  • erziehung-online
  • Administrator
  • *****
  • Beiträge: 401
    • Erziehung-Online
    • Mail
Antw:Nach dem Umzug...
« Antwort #2 am: 20. Mai 2017, 08:34:26 »
Ah ja - sehr gut!


Bei mir war noch eine alte gecachte Version sichtbar.


Sollte jetzt aber wieder alles optisch da sein.

chipgirl

  • Oma
  • ******
  • Beiträge: 8433
  • Lara-unser ganzer Stolz
Antw:Nach dem Umzug...
« Antwort #3 am: 20. Mai 2017, 09:09:23 »
Vielen Dank lieber Thilo für deine Arbeit

Janny

  • Dino
  • *******
  • Beiträge: 11448
  • Frei&Wild
Antw:Nach dem Umzug...
« Antwort #4 am: 20. Mai 2017, 09:23:38 »
Ich kann mich nur noch einloggen, wenn ich den Haken unten in dem Kästchen ( für die längere Sitzung) NICHT setze, sonst kommt die Meldung das ein Verifizierungsfehler aufgetreten ist
Ich bin mir sicher wie noch nie , ich hab den Weg verstanden !

by P.B.

Thilo

  • erziehung-online
  • Administrator
  • *****
  • Beiträge: 401
    • Erziehung-Online
    • Mail
Antw:Nach dem Umzug...
« Antwort #5 am: 20. Mai 2017, 10:10:12 »
Versuche mal Deinen Browser Cache zu löschen.


Bei mir klappt es wunderbar.
Vermute da ist noch was vom alten Server bei Dir zwischengespeichert

Thilo

  • erziehung-online
  • Administrator
  • *****
  • Beiträge: 401
    • Erziehung-Online
    • Mail
Antw:Nach dem Umzug...
« Antwort #6 am: 20. Mai 2017, 13:22:26 »
Sooo -die Suche funktioniert nun auch wieder...
Da war es bisher noch etwas buggy...


Einzig das EO Memory unter Spass und Spiel bereitet mir noch Sorgen...
Das Forum scheint aber wieder prima zu laufen.


...und ich bilde mir auch ein, dass es durchaus auch sehr fix lädt : -)
« Letzte Änderung: 20. Mai 2017, 13:50:17 von Thilo »

Thilo

  • erziehung-online
  • Administrator
  • *****
  • Beiträge: 401
    • Erziehung-Online
    • Mail
Antw:Nach dem Umzug...
« Antwort #7 am: 20. Mai 2017, 20:41:45 »
Ein kleiner Test....

schwalbe

  • Mama
  • *****
  • Beiträge: 3255
Antw:Nach dem Umzug...
« Antwort #8 am: 20. Mai 2017, 20:52:12 »
Ein kleiner Test....
Bei mir (iPhone) fehlt immernoch der Antwortbutton. Ich habe schon den Verlauf und Cache gelöscht.
zwei Dinge sollen Kinder von ihren Eltern bekommen, Wurzeln und Flügel (Goethe)

Honigbluete

  • Dino
  • *******
  • Beiträge: 12427
Antw:Nach dem Umzug...
« Antwort #9 am: 21. Mai 2017, 07:31:00 »
Ich musste nach dem Löschen des Browser Cashes dreimal ein neues Passwort erstellen, bevor es funktioniert hat. Das Problem, das Janny beschreibt, hatte ich schon länger, ich musste dann aber einfach nochmal das Passwort eingeben, dann ging es auch mit dem Häkchen.
« Letzte Änderung: 21. Mai 2017, 21:39:30 von Honigbluete »



schwalbe

  • Mama
  • *****
  • Beiträge: 3255
Antw:Nach dem Umzug...
« Antwort #10 am: 21. Mai 2017, 10:40:54 »
Keine Ahnung wie, aber jetzt geht's :-)
zwei Dinge sollen Kinder von ihren Eltern bekommen, Wurzeln und Flügel (Goethe)

Solar. E

  • Oma
  • ******
  • Beiträge: 8517
  • ♥♥♥♥♥ + *
Antw:Nach dem Umzug...
« Antwort #11 am: 22. Mai 2017, 10:52:35 »
Ich sehe seither keine Avatare mehr, muss allerdings das iOS noch auf den neuesten Stand bringen. Unter Windows muss ich es noch ausprobieren.
Sonst funktioniert aber alles  :)

Mirjam

  • Mama
  • *****
  • Beiträge: 3750
  • erziehung-online
Antw:Nach dem Umzug...
« Antwort #12 am: 22. Mai 2017, 12:30:20 »
Ich sehe auch keine Avatare mehr... (Bin mit dem Handy online)



Fliegenpilz

  • Globaler Moderator
  • *****
  • Beiträge: 42965
  • Von damals bis zur Unendlichkeit!
Antw:Nach dem Umzug...
« Antwort #13 am: 22. Mai 2017, 14:45:36 »
Stimmt, die Avatare sind weg - bei mir auf der Arbeit dachte ich es würde am Arbeitsrechner liegen. Aber auf dem Handy (neuste Androidversion unter allen Browsern) so wie hier am Laptop (Windows 10 - mit Chrome) ist es ebenfalls der Fall.


Mirjam

  • Mama
  • *****
  • Beiträge: 3750
  • erziehung-online
Antw:Nach dem Umzug...
« Antwort #14 am: 22. Mai 2017, 16:14:12 »
Und ich habe das Gefühl, es braucht länger um zu laden?! Bei mir wird  immer kurz alles etwas vergrößert angezeigt, bevor es dann auf die richtige Größe springt...



Linchen81

  • Twen
  • ****
  • Beiträge: 827
  • Unser Mittelpunkt hat Verstärkung bekommen!
Antw:Nach dem Umzug...
« Antwort #15 am: 22. Mai 2017, 16:45:09 »
Avatare fehlen bei mir auch. Laptop weiß ich nicht genau,  aber fire und android Handy auf jeden Fall.
Außerdem ist mir jetzt im Moment beim schreiben ein nach oben Button links im weg/im Bild

Das umspringen der Schriftgröße ist bei mir auch so.



Fliegenpilz

  • Globaler Moderator
  • *****
  • Beiträge: 42965
  • Von damals bis zur Unendlichkeit!
Antw:Nach dem Umzug...
« Antwort #16 am: 22. Mai 2017, 16:49:25 »
Habt ihr beide schon mal eure Caches & Cookies gelöscht und ggf. eure Endgeräte neugestartet?
Die von euch beschriebenen Problematiken habe ich auf keinem meiner vier verfügbaren Endgeräte.


Mirjam

  • Mama
  • *****
  • Beiträge: 3750
  • erziehung-online
Antw:Nach dem Umzug...
« Antwort #17 am: 22. Mai 2017, 19:23:12 »
Ich hab es gerade ausprobiert, leider ohne Erfolg... 
Und den "nach oben" Button hab ich auch links im Bild. Ich dachte vielleicht soll er da sein?! Aber wenn ich drauf klicke passiert nichts...



Fliegenpilz

  • Globaler Moderator
  • *****
  • Beiträge: 42965
  • Von damals bis zur Unendlichkeit!
Antw:Nach dem Umzug...
« Antwort #18 am: 22. Mai 2017, 19:42:18 »
Jetzt habe ich den Button den ihr meint entdeckt - ahhh!
Ich habe ihn benutzt. Und er klappt. Den finde ich gut - also das er nicht mehr nur ganz unten auf einer Seite ist unter dem "Antwort"-Button und neben der Seitenanzahl sondern auch immer mittig im Thread zu erreichen. Cool!
(Ich nutze den "Nach oben" bzw. "Nach unten" Button in der Tat sehr häufig!)


Nachtvogel

  • Dino
  • *******
  • Beiträge: 23181
Antw:Nach dem Umzug...
« Antwort #19 am: 22. Mai 2017, 19:55:31 »
Ich hab einen "nach oben" Butten mittendrin hängen der nicht weggeht.

Außerdem kann ich meine provaten Nachrichten nicht mehr lesen weil der Text verschiedener PNs übereinander statt untereinander steht.

Ich sehe zB dass ich ne PN von Thilo bekommen hab aber ich kann sie nicht lesen da der Text ettlicher anderer Nachrichten drüber steht und somit ein Strichdurcheinander entstanden ist :P
36+3 -> 2940g / 37+4 -> 3320g / 38+5 -> 3660g

Fliegenpilz

  • Globaler Moderator
  • *****
  • Beiträge: 42965
  • Von damals bis zur Unendlichkeit!
Antw:Nach dem Umzug...
« Antwort #20 am: 22. Mai 2017, 20:43:09 »
Nachtvogel, die "Privaten Nachrichten" sind nun in Geheimsprache. Immerhin schreibst du mit Thilo, dem momentan einzigen (derzeit aktiven) Mann hier im Forum. Das muss schon irgendwie verschlüsselt werden, oder?

(Meine Privaten Nachrichten werden korrekt angezeigt, habe ich gerade nachgeschaut - kriege nie welche!)

Den "Nach oben" Button habe ich dort. Der läuft quasi am linken Bildrand mit im Forum und ist immer ca 2cm oberhalb der Taskleiste. Aber nie im Bild.


Könnt ihr ggf. Screenshots von euren Problemen machen (bei sowas wie den PN halt zurecht schneiden, dass es für uns alle komplett irrelevant ist was da steht bzw. einfach nur damit das Problem sichtbar verdeutlicht wird)?
Das würde Thilo eventuell helfen die Fehlerquellen zu lokalisieren und zu beheben.
(Betriebssystem & Browser ist auch immer gut zu wissen...)


Mirjam

  • Mama
  • *****
  • Beiträge: 3750
  • erziehung-online
Antw:Nach dem Umzug...
« Antwort #21 am: 22. Mai 2017, 20:51:33 »
Auf dem Handy ist der Button im Bild... Aber das geht ja auch nicht anders,  da hab ich ja keinen Rand. Nur er funktioniert halt nicht...



pirANhJA

  • Mama
  • *****
  • Beiträge: 1732
  • Liebe ist unendlich
Antw:Nach dem Umzug...
« Antwort #22 am: 22. Mai 2017, 21:23:39 »

Außerdem kann ich meine provaten Nachrichten nicht mehr lesen weil der Text verschiedener PNs übereinander statt untereinander steht.

Ich sehe zB dass ich ne PN von Thilo bekommen hab aber ich kann sie nicht lesen da der Text ettlicher anderer Nachrichten drüber steht und somit ein Strichdurcheinander entstanden ist :P

Geht mir genau so  :-\
Das Andere anders sein lassen.

Thilo

  • erziehung-online
  • Administrator
  • *****
  • Beiträge: 401
    • Erziehung-Online
    • Mail
Antw:Nach dem Umzug...
« Antwort #23 am: 22. Mai 2017, 21:50:26 »
Der nach oben Button ist mein Fehler... korrigiere ich morgen.
War nur für PC gedacht.


Die Avatar checke ich dann  auch noch.


Autsch. Die Kurznachrichten sind fies :-)
Ist das nur am Handy so? Oder auch am PC?
« Letzte Änderung: 22. Mai 2017, 21:55:41 von Thilo »

pirANhJA

  • Mama
  • *****
  • Beiträge: 1732
  • Liebe ist unendlich
Antw:Nach dem Umzug...
« Antwort #24 am: 22. Mai 2017, 22:28:11 »
Bin mit dem Laptop online
Beim Handy ist es nicht so (gerade kontrolliert)
LG Ani
Das Andere anders sein lassen.

 

NACH OBEN
Kontakt Impressum Datenschutzerklärung
Ja, auch erziehung-online verwendet cookies. Hier erfahrt ihr alles zum Datenschutz